se necesita reinstalar plug ins?

Tema en 'Problemas con FruityLoops Studio' comenzado por drayner, 17 de Febrero de 2007.

Comparte esta página

  1. drayner

    drayner New Member

    Se incorporó:
    16 de Diciembre de 2006
    Mensajes:
    423
    Me gusta recibidos:
    0
    Puntos de trofeos:
    0
    Localización:
    La envidia caribeña
    al instalar el fl7, se necesita reinstalar los plugins, estoy corriendo con 6.08 beta, y me esta dando problemas, cuando subo files viejos me dice, corrupt file y algo de plug ins. ayuda porfavor se les agradece
     
  2. Lester___D_luxe

    Lester___D_luxe New Member

    Se incorporó:
    9 de Abril de 2006
    Mensajes:
    697
    Me gusta recibidos:
    0
    Puntos de trofeos:
    0
    si man por lo menos el poizone y el toxic si los tenias instalados con el 6.08 necesitas volverlos a instalar porque vienen en el mismo pakete del fl 7 pero demo asi que por lo menos esos 2 hay que volverlos a instalar y lo de corrupt file me imagino que sea que abriste los flps que habias hecho en el 6.08 en el fl nuevo,los salvaste y ya a partir de cuando lo salves en el nuevo ya no se te abriran bien en el viejo entiendes¿? una vez que salves los proyectos en el 7 no podras dar vuelta atras,weno espero que te sea de ayuda
    .............CAMBIO Y FUERA...............
     
  3. drayner

    drayner New Member

    Se incorporó:
    16 de Diciembre de 2006
    Mensajes:
    423
    Me gusta recibidos:
    0
    Puntos de trofeos:
    0
    Localización:
    La envidia caribeña
    gracias lester
     

Comparte esta página

  1. Este sitio usa cookies. Si continuas usando este sitio, estás aceptando el uso de nuestras cookies.
    Cerrar notificación
Cargando...