Pasos a seguir cuando tienes problemas con tu CW700 y CW800 que no quieren reconocer el dongle alambrico. Especialmente cuando hay una falla eléctrica o cuando apagas las cajas por la parte posterior, ataque a los servidores y congelamientos que paralizan o tranca las cajas antes mencionadas:

1. Menú, instalación, valores por defecto.

2. Seleccionar borrar todo.

3.Te pregunta si quiere guardar la data selecciona que si y ok, luego le asigna un nombre a la data que vas a salvar ejemplo: iks y das ok.

4. Luego la caja te advierte que todos los datos y ajuste serán perdidos, selecciona que si y le das ok.

5. Cuando la caja termine de borrar, la apaga por la parte posterior y la vuelve a prender.

6. La caja va a subir en el menú principal, luego conecta el dongle, espera aproximadamente 10 segundos o hasta que la lucecita verde comience a reducir la cantidad de parpadeo.

7. Presionas exit en el control remoto hasta salir del menú, luego presionas f1 en control y marcas tres veces el 0 y activa el parcho(patch enable).

8. Vuelves a presionar menu y seleccionar ajuste de sistema, lista de canal de usuario, selecciona cargar, aparece una lista y selecciona iks (nombre de la data que tu salvaste, revisa paso 3) te va advertir que todos los datos y ajustes serán cargados selecciona que si y ok, luego que se cargue presiona exit hasta salir y caer en los canales espera nuevamente uno 10 segundo aproximadamente y a ver tv y reconocido el dongle nuevamente. Esto lo puede verificar presionando en el control remoto info 0, 1 y 2.

Espero que le sea de mucha ayuda por que a mi me ha funcionado especialmente cuando no sale el menú del dongle ni marcado info 0, 1 y 2 . Texteado y probado en la CW700 y CW800.


Temas similares: